Мигает лампочка полного привода - ПОМОГИТЕ! (ММС)

Паджеро/Монтеро Спорт
Наш сайт: psport.pajero4x4.ru

Модераторы: SNOOPER, Nbf, drcham, BAlex, Romik, Podzemshik

Закрыто
Аватара пользователя
Project311
Сообщения: 2058
Зарегистрирован: 12 апр 2005, 15:19
Откуда: Москва
Благодарил (а): 1 раз
Контактная информация:

Мигает лампочка полного привода - ПОМОГИТЕ! (ММС)

Сообщение Project311 » 28 июл 2005, 08:56

Всем привет, очень рад что и у нас появилась своя рубрика...

Что-то моя машинка меня не радует в последнее время, из сервисов не вылажу... хотя машине всего-то 3 с половиной года...


Проблема следующая:

Иногда, особенно после дождя, завожу машину и начинает мигать лампа полного привода... или успеваю немного проехать (метров 50) и она загарается... отключить мигание не получается (дёргал ручку раздатки в разные стороны-эффекта 0).

Проверял на асфальте (упирался в бардюр и газу давал) гребут только задние колёса, те лампочка врёт! Я подозреваю закисание контактов, но сам я в этом не шарю... если долго ездить с лампочкой мигающей, то после резких торможений загорается лампочка Анти Лок (тоесть глючит АБС)

Звоню в Анкар, мне сказали, что это проблема у многих монтериков, и в принципе они врядли смогут помочь...

Огромная просьба, если кто-то сталкивался с этим помогите!
Советом или адрес сервиса или умного дядьки дайте плз...

Пробывал выключать и на нейтрале и на скоросте и газом играл - эффекта 0.

Может кто-нибудь напишет мне инструкцию как можно датчик почистить, и как его вообще достать, и, где он вообще находится... именно датчик ответственный за индикацию состояния приводов...

Заранее благодарю за помощь!

Простите за тупой вопрос, но может мне кто-нибудь поможет связаться с неким Артёмом, может он мне поможет...

Никита, г. Москва.


------------------------------------------------------------------------------------------------------------------------------------------------
Кондиционеры, Вентиляция, Отопление - xice.ru | Шелковые одеяла, подушки... www.silk24.ru

Аватара пользователя
DarkTom
Сообщения: 1425
Зарегистрирован: 21 июл 2003, 18:56
Откуда: Москва
Контактная информация:

Re: Мигает лампочка полного привода - ПОМОГИТЕ! (ММС)

Сообщение DarkTom » 28 июл 2005, 09:35

Project311 писал(а):Звоню в Анкар, мне сказали, что это проблема у многих монтериков
Они абсолютно правы :)
http://www.pajero4x4.ru/bbs/phpBB2/viewtopic.php?t=2955
Главный в Паджеро-клуб сервисе...
http://www.pajero-club-service.ru
Jeep Cherokee, 4.0l, AW4, NP242, 3" susp. lift, SuperSwamper TSL 32x10,5, shnorkel, ComeUp 9000

Гарри
Сообщения: 34
Зарегистрирован: 19 янв 2006, 16:41
Откуда: Москва, Перово

Сообщение Гарри » 19 янв 2006, 17:40

Я читал в 4х4 что это мигание также заведует диагностической функцией и проблема может быть в системе вакуумных клапанов системы включения полного привода :D
С уважением.

Аватара пользователя
DeDyWka
Сообщения: 1084
Зарегистрирован: 22 ноя 2005, 16:58
Откуда: Москва, Марьино
Поблагодарили: 1 раз

Сообщение DeDyWka » 20 янв 2006, 10:35

ту Project311
Может это поможет....не знаю, но я почистил клемму которая находится под воздушным фильтром, пришлось даже снимать весь кожух чтоб добраться - )). Но помогло! Больше сама по себе не мигает.
Montero Sport на 35-х с доп.баком на 100л

Аватара пользователя
Sabur
Сообщения: 443
Зарегистрирован: 09 дек 2005, 11:20
Откуда: Москва
Благодарил (а): 9 раз
Поблагодарили: 16 раз

Сообщение Sabur » 20 янв 2006, 11:35

DeDyWka писал(а):ту Project311
Может это поможет....не знаю, но я почистил клемму которая находится под воздушным фильтром, пришлось даже снимать весь кожух чтоб добраться - )). Но помогло! Больше сама по себе не мигает.
Абсолютно верно... Делал тоже самое. Только у меня и полный привод мигал и Анти лок загорался, после процедуры всё прошло...
А у меня, тоже есть джип! :-)
Японововод со стажем
Montero III Limited, 3,8 литра, 2003

Аватара пользователя
Yaroslav_Montero
Сообщения: 572
Зарегистрирован: 20 дек 2004, 18:11
Откуда: Москва
Поблагодарили: 2 раза

Сообщение Yaroslav_Montero » 20 янв 2006, 17:16

Повезло - легко отделался ...
Pajero IV 2007г. 3.8л Ultimate, черный цвет, резина пока штатная.
Раньше был: Montero Sport Limited 2000г

Аватара пользователя
&
Сообщения: 839
Зарегистрирован: 17 янв 2006, 20:16
Откуда: Уфа
Поблагодарили: 2 раза

Сообщение & » 28 фев 2006, 12:27

Те же симптомы,но проблема была не в клеммах.Лопнула(или сломалась)трубка вакуумная идущая к клапану.Буксуя в снегу ее не снесешь,видимо время пришло.Еду забирать машину,вся байда(ремонт а не замена)1600 руб.
М.Спорт 3.0 2000 г.(был когда-то, после уже три машинки сменилось)

Александр PAJERO SPORT
Сообщения: 44
Зарегистрирован: 07 мар 2006, 14:38
Откуда: Киров
Поблагодарили: 1 раз

Про индикацию полного привода...

Сообщение Александр PAJERO SPORT » 07 мар 2006, 14:49

Паджеро Спорт 2000 гв
Сразу после пригона из германии не включался передок: снялась трубка вакуумного привода с моста. Устранил.
Теперь при отключении на раздатке длительное время мигает лампа. особенно в мороз. Удается выключить торможением двигателем (с 4 на 2 при скорости не ниже 50). В чем может быть причина????

Аватара пользователя
volgstal
Сообщения: 1224
Зарегистрирован: 02 ноя 2005, 16:22
Откуда: Волгоград [34]
Благодарил (а): 1 раз
Поблагодарили: 10 раз

Re: Про индикацию полного привода...

Сообщение volgstal » 09 мар 2006, 08:36

Александр PAJERO SPORT писал(а):Паджеро Спорт 2000 гв
Сразу после пригона из германии не включался передок: снялась трубка вакуумного привода с моста. Устранил.
Теперь при отключении на раздатке длительное время мигает лампа. особенно в мороз. Удается выключить торможением двигателем (с 4 на 2 при скорости не ниже 50). В чем может быть причина????
Если это проявляется в сильный мороз, то на ум приходит только то, что в мост залито очень вязкое масло. Пока оно не прогреется, не хватает тягового усилия для включения привода. Другой причиной Может быть также негерметичность самой вакуумной системы или блока клапанов. От мороза все дубеет ( в том числе и уплотнители пневмоклапанов) и начинаются проблемы. В инструкции по ремонту Паджеро читал о методике проверки герметичности блока клапанов, но там требуется вакуумметр (по-моему правильно обозвал) по которому можно судить о величине и скорости падения вакуума в системе.
MITSUBISHI MONTERO SPORT, LS,3.0/6G72, АКПП, ABS, 2001 г. VIN JA4MT21H61P059419

гвалин
Сообщения: 7
Зарегистрирован: 11 мар 2006, 23:53

Сообщение гвалин » 12 мар 2006, 20:41

DeDyWka писал(а):ту Project311
Может это поможет....не знаю, но я почистил клемму которая находится под воздушным фильтром, пришлось даже снимать весь кожух чтоб добраться - )). Но помогло! Больше сама по себе не мигает.
Плиз подскажи где эта клемма у меня таже проблемма снял воздухан а там ноль :shock:

Аватара пользователя
SNOOPER
Модератор
Сообщения: 43608
Зарегистрирован: 11 дек 2004, 19:49
Двигатель:: 4D56
Мой автомобиль(и):: NewMPS
Откуда: 78
Откуда: Spb
Благодарил (а): 649 раз
Поблагодарили: 2585 раз

Сообщение SNOOPER » 12 мар 2006, 21:41

гвалин


Плиз подскажи где эта клемма у меня таже проблемма снял воздухан а там ноль

А на 2003г и должен быть ноль :D Что моргает у Вас :?: 8)

гвалин
Сообщения: 7
Зарегистрирован: 11 мар 2006, 23:53

Сообщение гвалин » 12 мар 2006, 22:15

SNOOPER писал(а):гвалин


Плиз подскажи где эта клемма у меня таже проблемма снял воздухан а там ноль

А на 2003г и должен быть ноль :D Что моргает у Вас :?: 8)
Индикация передка +абс горит передок включается только тогда когда я прижму рукой рычаг смотрел клапона все окей пробег реальный 50т читал старые темы наверно там правы окись на раздатке на вк.Завтро проверю в сервис непогоню сам мастер но толком еще в эту нелазил неломалась :P

Аватара пользователя
SNOOPER
Модератор
Сообщения: 43608
Зарегистрирован: 11 дек 2004, 19:49
Двигатель:: 4D56
Мой автомобиль(и):: NewMPS
Откуда: 78
Откуда: Spb
Благодарил (а): 649 раз
Поблагодарили: 2585 раз

Сообщение SNOOPER » 13 мар 2006, 01:59

Определишся с индикациее уйдет и другая промблема :D
http://www.pajero4x4.ru/bbs/phpBB2/view ... highlight= 8)

гвалин
Сообщения: 7
Зарегистрирован: 11 мар 2006, 23:53

Сообщение гвалин » 14 мар 2006, 01:49

SNOOPER писал(а):Определишся с индикациее уйдет и другая промблема :D
http://www.pajero4x4.ru/bbs/phpBB2/view ... highlight= 8)
Залез посмотрел згнила клемма на раздатке у аснования ура все заработало :) а вот по второй теме было все проще я както словил калодец открытый :( после пришлось менять рычаг и каково мое было удивление когда я увидел ржавь на том месте где должна быть втулка на тарсионе Garis был прав по поводу торсиона :D Но всеже я непойму как ср.датчик? может наделать столько абс?мост?

Аватара пользователя
Mioricio
Сообщения: 122
Зарегистрирован: 08 ноя 2009, 01:01
Двигатель:: R600
Мой автомобиль(и):: Suzuki GSX-R600
Откуда: Moscow
Откуда: Moscow
Благодарил (а): 2 раза

Re: Мигает лампочка полного привода - ПОМОГИТЕ! (ММС)

Сообщение Mioricio » 07 янв 2014, 16:50

народ. подскажите плиз.
пахерик мкпп. тоже постоянно моргает зеленая лампочка полного привода и на ходу и стоя. больше никаких лампочек не горит. при этом задний привод работает, полный работает, понижайка работает
не особо понял куда лезть смотреть....
в серваке не знают в чем проблема...


подскажите люди добрые)))
Pajero-Sport 2.5 TD 2006г.
Suzuki GSX-R600

Тонировка, Бронировка, Винил, Защита Кузова http://vk.com/designstudiofilm

Аватара пользователя
V_Noise
Сообщения: 3052
Зарегистрирован: 23 май 2010, 18:01
Двигатель:: 6G72
Мой автомобиль(и):: Паджеро 3
Откуда: Красногорск
Откуда: Красногорск
Благодарил (а): 136 раз
Поблагодарили: 107 раз

Re: Мигает лампочка полного привода - ПОМОГИТЕ! (ММС)

Сообщение V_Noise » 07 янв 2014, 17:05

проверить-почистить фишки, клапана.
у меня такая же хня, но пока забил. все работает.
ПРОДАЮ Montero Sport 2000г. АКПП, 6G72. Не сильно, но подготовлен.
Паджеро 3 Араб. Пока сток))
т.89032026425 Виталий

синтетические троса для Ваших лебедок

Аватара пользователя
Mioricio
Сообщения: 122
Зарегистрирован: 08 ноя 2009, 01:01
Двигатель:: R600
Мой автомобиль(и):: Suzuki GSX-R600
Откуда: Moscow
Откуда: Moscow
Благодарил (а): 2 раза

Re: Мигает лампочка полного привода - ПОМОГИТЕ! (ММС)

Сообщение Mioricio » 07 янв 2014, 17:54

админы. соедините плиз 2 темы. (http://www.pajero4x4.ru/bbs/phpBB2/view ... 2&start=60)
V_Noise. а какие именно фишки? и какие\как почистить клапана?
Pajero-Sport 2.5 TD 2006г.
Suzuki GSX-R600

Тонировка, Бронировка, Винил, Защита Кузова http://vk.com/designstudiofilm

Аватара пользователя
Podzemshik
Модератор
Сообщения: 7663
Зарегистрирован: 31 янв 2008, 15:38
Двигатель:: 4D56, 1KD
Мой автомобиль(и):: МПС, ТЛК 150
Откуда: Москва
Откуда: Permoníci
Благодарил (а): 126 раз
Поблагодарили: 411 раз

Re: Мигает лампочка полного привода - ПОМОГИТЕ! (ММС)

Сообщение Podzemshik » 07 янв 2014, 20:50

Прежде чем поднимать древние темы и писать одинаковые сообщения в разных темах, воспользуйтесь поиском, или просто посмотрите в верхней части Спортовского раздела, нужная Вам тема прилеплена.
Land Cruiser 150 1KD 3.0 173 лс АКПП ОМЕ 2" ComeUp Cap 9.0s BFG AT KO2 285/60R18 Bridgestone DM-V2 285/65R17 UHF Yaesu 1907

Закрыто

Вернуться в «Паджеро/Монтеро Спорт 1996-2008»