Правила  Клуб на карте мира  Фотогалерея Лица клуба  Pajero.FAQ  Почта@pajero4x4.ru Сувенирка  
Начинающим строительство внедорожника читать обязательно!   

 

Текущее время: Вс сен 23, 2018 11:48 am

   [ Клубный телефон: +7 ]   [Ремонт, ТО и подготовка]    

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 8 ] 
Автор Сообщение
 Заголовок сообщения: Что это?. Передний мост
СообщениеДобавлено: Пн сен 11, 2006 10:22 pm 
Не в сети

Зарегистрирован: Пт авг 25, 2006 9:30 pm
Сообщения: 62
Откуда: Обнинск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Сегодня возился с машиной и обнаружил, что на муфте подключения переднего моста оторван один шланг. Это значит, что передний мост не подключается?.
По лампочкам вроде все нормально.
На дороге тоже, при подключении чуствуется, что машина идет тяжелее.
Подскажите,плз что подключает эта муфта, в коробке тоже что то подключается, одновременно с муфтой?


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеДобавлено: Вт сен 12, 2006 8:24 am 
Не в сети
Аватара пользователя

Зарегистрирован: Вт июл 20, 2004 5:42 pm
Сообщения: 5460
Откуда: Moscow Тушино/Реутов
Благодарил (а): 0 раз.
Поблагодарили: 9 раз.
Двигатель: 4д56
Мой автомобиль(и): паджеро
Откуда: Москва
на переднем мосту 2 вакуумные трубки у размыкателя. Одна, дальняя от редуктора отключает передний мост при помощи вакуума, а вторая, та что ближе к редуктору, помогает пружинке подключить его.

_________________
С уважением
Николай
P-II'93 - продано!.
Распродаю запасы из гаража.
Я желаю всем счастья!


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеДобавлено: Вт сен 12, 2006 8:27 pm 
Не в сети

Зарегистрирован: Пт авг 25, 2006 9:30 pm
Сообщения: 62
Откуда: Обнинск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Т.е. при оторванной трубке передний мост не включается?
А отчего при переводи рычага в режим 4Н чуствуется что пошла слабая вибрация.?


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеДобавлено: Вт сен 12, 2006 8:33 pm 
Не в сети

Зарегистрирован: Вт дек 06, 2005 9:58 pm
Сообщения: 2269
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 4 раз.
SergLL писал(а):
Т.е. при оторванной трубке передний мост не включается?
А отчего при переводи рычага в режим 4Н чуствуется что пошла слабая вибрация.?
Читай внимательней что пишут. Смотря какая трубка оборвана мост либо не включается ,либо не выключается.А полный привод чувствуется когда включаешь раздатку.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеДобавлено: Вт сен 12, 2006 9:03 pm 
Не в сети

Зарегистрирован: Пт авг 25, 2006 9:30 pm
Сообщения: 62
Откуда: Обнинск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Все равно не понял. Включил раздатку, передний карден крутится, а мост нет? так что ли?


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеДобавлено: Вт сен 12, 2006 9:07 pm 
Не в сети

Зарегистрирован: Вт дек 06, 2005 9:58 pm
Сообщения: 2269
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 4 раз.
SergLL писал(а):
Все равно не понял. Включил раздатку, передний карден крутится, а мост нет? так что ли?
По твоему описанию я понял,что наоборот,мост у тебя не отключался,полный привод отключался раздаткой.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеДобавлено: Вт сен 12, 2006 10:11 pm 
Не в сети
Аватара пользователя

Зарегистрирован: Ср сен 06, 2006 7:40 pm
Сообщения: 46
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
SergLL писал(а):
Все равно не понял. Включил раздатку, передний карден крутится, а мост нет? так что ли?

Наоборот. При подключённой раздатке мотор крутит кардан, который крутит мост. При выключенной раздатке уже мост крутит кардан, отключённый от раздатки.

_________________
Isuzu Trooper 2.6i МКПП лифт подвески 4' BFG МТ 33x10.5x15
Интересуюсь Паджерой II... А вдруг понравится?...


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеДобавлено: Вт сен 12, 2006 11:42 pm 
Не в сети

Зарегистрирован: Пт авг 25, 2006 9:30 pm
Сообщения: 62
Откуда: Обнинск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
А в какой момент срабатывает муфта в переднем мосту? Это вариант подключения полуосей? Как раньше на УАЗе вручную подключали звездочки на передних полуосях? если так, то я все понял.
У меня подключается мост, но полный привод не срабатывает т.к. отключены полуоси. Из-за обрыва вакумного шланга.
Спасибо с вашей помощь наверное все понял.

_________________
Сергей
P-II'95 5dr,3,5 SuperSelect


Вернуться к началу
 Профиль  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 8 ] 

   [ Клубный телефон: +7 ]   [Ремонт, ТО и подготовка]    

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  

POWERED_BY
Русская поддержка phpBB

Яндекс.Метрика