Проблемы полного привода моргают лампочки, не вкл/выкл. мост

Паджеро/Монтеро Спорт
Наш сайт: psport.pajero4x4.ru

Модераторы: SNOOPER, Nbf, BAlex, Romik, drcham, Podzemshik

Аватара пользователя
Yaroslav_Montero
Сообщения: 572
Зарегистрирован: 20 дек 2004, 18:11
Откуда: Москва
Поблагодарили: 2 раза

Сообщение Yaroslav_Montero » 03 ноя 2005, 19:33

Виктор59 писал(а):Ну и по теме - загорание Анти-Лок-а - (IMHO) -скорее уж от окисления контактов датчика включения моста - все-таки разные системы, возможно связаны лампы по эл.цепи в панели и при отсутствии "массы" на датчике включения моста может загорется Анти-Лок, как лампа меньшей мощности.
Надпись АнтиЛок - это контрольная лампа системы диагностики АБС. При неправильной работе переднего моста (точнее - при мигающей лампочке полного привода в режиме 2Н) через 10-15 минут компутер машины приходит к выводу, что то-то не так с полным приводом и отключает систему АБС. Об этом сигнализирует загорание лампы АБС.
Загорание лампы АнтиЛок - это не причина, это следствие имеющейся неисправности!!! Как только станет правильной индикация 2H-4H, так и лампа АнтиЛок перестанет загораться ...


Pajero IV 2007г. 3.8л Ultimate, черный цвет, резина пока штатная.
Раньше был: Montero Sport Limited 2000г

Аватара пользователя
Ronin
Сообщения: 378
Зарегистрирован: 04 апр 2006, 08:11
Откуда: Almaty. KZ
Поблагодарили: 3 раза
Контактная информация:

Сообщение Ronin » 22 май 2006, 12:00

Garry писал(а):....Эти клемы-разъемы расположены на двух проводах, которые находятся под капотом, а точнее под коробом с воздушным фильтром чуть ниже двух патрубков (гибкого и жесткого). Подлезть конечно до них не совсем удобно, но если не бояться выпачкать руки до локтя, то вполне возможно это проделать и самостоятельно. Рассоединив эти два контакта на «папу и маму» мастер побрызгал на них WD-40, а потом соединил обратно, плотно до щелчка. Все пришло в норму. ..... :D
2 Garry! Не могли бы Вы более подробно, а то я чет рыскал да так и не понял чаго там протерать... У меня та же беда! На 2Н. привод мигает и через некоторое время загорается антилок, вроде все масла везде уже заменил, в том числе и в переднем мосту! Хотелось бы тоже все исправить :))) а еще лучше если бы фотку!

Аватара пользователя
Garry
Сообщения: 406
Зарегистрирован: 11 окт 2005, 16:35
Откуда: Москва, Кузьминки
Поблагодарили: 3 раза

Сообщение Garry » 22 май 2006, 12:21

Ronin писал(а):2 Garry! Не могли бы Вы более подробно, а то я чет рыскал да так и не понял чаго там протерать... Хотелось бы тоже все исправить :))) а еще лучше если бы фотку!
Постараюсь сегодня-завтра сфоткать, если подлезу туда с камерой. Вот куда только снимки выкладывать?
Montero Sport XLS, 2000г.в., 3л, 6G72 24v, 4WD, АКПП

Аватара пользователя
Ronin
Сообщения: 378
Зарегистрирован: 04 апр 2006, 08:11
Откуда: Almaty. KZ
Поблагодарили: 3 раза
Контактная информация:

Сообщение Ronin » 22 май 2006, 12:29

Выложи их прям сюда! чтобы все могли визуально ознакомиться! заранее респект!

Аватара пользователя
Garry
Сообщения: 406
Зарегистрирован: 11 окт 2005, 16:35
Откуда: Москва, Кузьминки
Поблагодарили: 3 раза

Сообщение Garry » 22 май 2006, 22:53

Вот от этой штуковины (блин, забыл что это :(), рядом с воздушным фильтром, идут вниз два патрубка (фото1 общий вид, фото 2 и 3 более ближний ракурс). Под ними две клеммы (фото 4), которые можно рассоединить на "папу и маму" и почистить. Главное не забывать четко их обратно соединить, до легкого щелчка!

ПОДСКАЖИТЕ КАК СЮДА ВСТАВИТЬ 4 ФОТКИ (jpeg, 800x600, примерно от 70 до 100Кб каждая)?
Montero Sport XLS, 2000г.в., 3л, 6G72 24v, 4WD, АКПП

Аватара пользователя
Ronin
Сообщения: 378
Зарегистрирован: 04 апр 2006, 08:11
Откуда: Almaty. KZ
Поблагодарили: 3 раза
Контактная информация:

Сообщение Ronin » 23 май 2006, 06:09

а можно мне в ящик заслать онные фотки! буду признателен, попробую их выложить в форум

Аватара пользователя
volgstal
Сообщения: 1227
Зарегистрирован: 02 ноя 2005, 16:22
Откуда: Волгоград [34]
Благодарил (а): 1 раз
Поблагодарили: 13 раз

Сообщение volgstal » 23 май 2006, 06:50

Garry писал(а):ПОДСКАЖИТЕ КАК СЮДА ВСТАВИТЬ 4 ФОТКИ (jpeg, 800x600, примерно от 70 до 100Кб каждая)?
Насколько я понимаю, фотографии нужно поместить в своем почтовом ящике (или здесь в фотогалерее) и дать на них ссылку.
MITSUBISHI MONTERO SPORT, LS,3.0/6G72, АКПП, ABS, 2001 г. VIN JA4MT21H61P059419

Аватара пользователя
Garry
Сообщения: 406
Зарегистрирован: 11 окт 2005, 16:35
Откуда: Москва, Кузьминки
Поблагодарили: 3 раза

Сообщение Garry » 23 май 2006, 16:20

Ronin писал(а):а можно мне в ящик заслать онные фотки! буду признателен, попробую их выложить в форум
Отправил тебе 4 фотки на твой е-мейл!
Montero Sport XLS, 2000г.в., 3л, 6G72 24v, 4WD, АКПП

Аватара пользователя
Ronin
Сообщения: 378
Зарегистрирован: 04 апр 2006, 08:11
Откуда: Almaty. KZ
Поблагодарили: 3 раза
Контактная информация:

Сообщение Ronin » 24 май 2006, 08:27

еще раз

№1
Изображение
№2
Изображение
№3
Изображение
№4
Изображение

Аватара пользователя
Ronin
Сообщения: 378
Зарегистрирован: 04 апр 2006, 08:11
Откуда: Almaty. KZ
Поблагодарили: 3 раза
Контактная информация:

Сообщение Ronin » 24 май 2006, 08:32

Ну вощем операция прошла успешно!!! :D и надеюсь, что фотки разместил в правильном порядке! но самое главное я теперь тоже умею размещать фотки!

Аватара пользователя
Garry
Сообщения: 406
Зарегистрирован: 11 окт 2005, 16:35
Откуда: Москва, Кузьминки
Поблагодарили: 3 раза

Сообщение Garry » 24 май 2006, 10:30

Ronin писал(а):Ну вощем операция прошла успешно!!! :D и надеюсь, что фотки разместил в правильном порядке! но самое главное я теперь тоже умею размещать фотки!
Порядок размещения правильный (по моему в/у тексту). Научи меня через ЛC как размещать фотки. Пригодится на будущее.
Последний раз редактировалось Garry 24 май 2006, 14:29, всего редактировалось 1 раз.
Montero Sport XLS, 2000г.в., 3л, 6G72 24v, 4WD, АКПП

Аватара пользователя
AKM
Сообщения: 6
Зарегистрирован: 13 апр 2006, 16:24
Откуда: Spb

Сообщение AKM » 24 май 2006, 10:56

Привет, всем. Из всего прочего описанного по этой проблеме, помимо
проблем с клеммами на разъемах и на датчиках раздатки и самих датчиков как таковых, у меня была проблема в следующем: в косе проводов которая идет под водительским сиденьем от раздатки к блоку разъемов каким то образом перетерся один из проводов, соответственно нет питания на датчике 4H и не работает включение переднего моста. Отремонтировали провод (огромное спасибо "Снуперу") и все заработало. :P :P :P
Montero Sport 1999, 3.0L.

Аватара пользователя
gunsman
Сообщения: 191
Зарегистрирован: 16 окт 2005, 22:26
Двигатель:: 6G72
Мой автомобиль(и):: Mitsubishi Pajero IV
Откуда: г. Москва ЗАО
Благодарил (а): 2 раза
Поблагодарили: 1 раз

Сообщение gunsman » 24 май 2006, 11:05

Garry писал(а):
Ronin писал(а):Ну вощем операция прошла успешно!!! :D и надеюсь, что фотки разместил в правильном порядке! но самое главное я теперь тоже умею размещать фотки!
Порядок размещения правильный (по моему в/у тексту). Научи меня через ЛC как размещать фотки. Пригодятся на будущее.
зачем через ЛС, давай всех научи, многие хотят это знать.
Mitsubishi Pajero IV 2011 г., S85, серебро
Mitsubishi Montero Sport 2001 г.- служил верой и правдой пять с половиной лет, хорошая машина, продан, уехал в Питер.

Аватара пользователя
Ronin
Сообщения: 378
Зарегистрирован: 04 апр 2006, 08:11
Откуда: Almaty. KZ
Поблагодарили: 3 раза
Контактная информация:

Сообщение Ronin » 24 май 2006, 13:05

Ок! вощем процедура такова... вверху страницы Вы можете найти найти ссылку, именуюмую как "Photo Gallery", в ней создаете новый альбом с указанием темы, после создания альбома сохраняете в этот альбом необходимые фотографии!!! (делается все последовательно и ничего трудного вроде нету, самое главное быть внимательным). После пишете новое сообщение, кликаете на Img -> прописываете URL (который я например делал так: открываю сохраненную фотографию, кликаю правой кнопкой мыши, выбираю свойства и вижу URL фотки, копируем адрес)..... далее вставляем адрес и нажимаем (клава в Англ. режиме) Alt +P. Вроде все! предварительный просмотр, если не успешно значит есть ошибка в действиях. По крайней мере я так сунул. :D

Аватара пользователя
Ronin
Сообщения: 378
Зарегистрирован: 04 апр 2006, 08:11
Откуда: Almaty. KZ
Поблагодарили: 3 раза
Контактная информация:

Сообщение Ronin » 25 май 2006, 06:12

Мне эта процедура не помогла :cry:

Аватара пользователя
Ronin
Сообщения: 378
Зарегистрирован: 04 апр 2006, 08:11
Откуда: Almaty. KZ
Поблагодарили: 3 раза
Контактная информация:

Сообщение Ronin » 06 июн 2006, 11:31

AKM писал(а):Привет, всем. Из всего прочего описанного по этой проблеме, помимо
проблем с клеммами на разъемах и на датчиках раздатки и самих датчиков как таковых, у меня была проблема в следующем: в косе проводов которая идет под водительским сиденьем от раздатки к блоку разъемов каким то образом перетерся один из проводов, соответственно нет питания на датчике 4H и не работает включение переднего моста. Отремонтировали провод (огромное спасибо "Снуперу") и все заработало. :P :P :P
а нельзя ли подсказать хде располагаются эти самые датчики?!

Аватара пользователя
Ronin
Сообщения: 378
Зарегистрирован: 04 апр 2006, 08:11
Откуда: Almaty. KZ
Поблагодарили: 3 раза
Контактная информация:

Сообщение Ronin » 08 июн 2006, 09:22

че никто не знает чтоли?! :sad:

Аватара пользователя
VanVin
Сообщения: 1135
Зарегистрирован: 12 янв 2006, 13:50
Двигатель:: дизель
Мой автомобиль(и):: Patrol Y61
Откуда: г. Королёв
Поблагодарили: 3 раза

Сообщение VanVin » 08 июн 2006, 10:45

На П2 датчик 4Н расположен на задней части раздатки, вверху. Кажется, средний.
Владимир
П2, 3 дв., 6G72 12-кл., SS,
R/D Lock, +40мм, Т-МАХ9500,
BFG МТ КМ2 33/10,5R15-продан
Y61

Аватара пользователя
Ronin
Сообщения: 378
Зарегистрирован: 04 апр 2006, 08:11
Откуда: Almaty. KZ
Поблагодарили: 3 раза
Контактная информация:

Сообщение Ronin » 08 июн 2006, 11:57

VanVin писал(а):На П2 датчик 4Н расположен на задней части раздатки, вверху. Кажется, средний.
кажись понимаю какая она... ладно фотку выложу

Аватара пользователя
Ronin
Сообщения: 378
Зарегистрирован: 04 апр 2006, 08:11
Откуда: Almaty. KZ
Поблагодарили: 3 раза
Контактная информация:

Сообщение Ronin » 13 июн 2006, 07:03

Вот тут этот датчик располагался...

Изображение

а это и сам датчик...

Изображение

если что не правильно исправьте плиз!

Ответить

Вернуться в «Паджеро/Монтеро Спорт 1996-2008»