Моргает зелёный датчик переднего моста

Паджеро/Монтеро Спорт
Наш сайт: psport.pajero4x4.ru

Модераторы: SNOOPER, Nbf, drcham, BAlex, Romik, Podzemshik

Аватара пользователя
Злой Гад
Сообщения: 276
Зарегистрирован: 02 ноя 2006, 15:39
Откуда: Пермь
Контактная информация:

Моргает зелёный датчик переднего моста

Сообщение Злой Гад » 02 фев 2007, 14:05

Доброго всем дня!

Купил в мае прошлого года. До вчерашнего дня заводилась машина так: включаеш зажигание - моргает зеленый 5-10 секунд, потом гаснет и включается только когда рычагом передний мост подключаешь.
Сегодня с утра включаю зажигание - датчик не моргает. И мост подключаться стал через раз. Завтра еду смотреть клапана, контакты, трубки, шток.
Кто подскажет, должен при включении зажигания моргать датчик зеленый или нет?

Если обсуждалось прошу не пинать а указать ссылкой.

Заранее благодарен.


Злой, очень злой.
Паджеро-Спорт GLS 3.0 АКПП, 2000г.

Аватара пользователя
QuQ
Сообщения: 1378
Зарегистрирован: 22 дек 2006, 14:57
Откуда: Новое#еневО
Контактная информация:

Сообщение QuQ » 02 фев 2007, 14:15

поиск рулит. тут много раз обсуждали. смахивает на датчик. мигать не должен.
P2 2800 на 35х, 2ве лебедки, моднявый весь -продан
TLC-80(1HZ) обыкновенный
+семь-92адын-94ноль-два8-адын8

Аватара пользователя
Злой Гад
Сообщения: 276
Зарегистрирован: 02 ноя 2006, 15:39
Откуда: Пермь
Контактная информация:

Сообщение Злой Гад » 02 фев 2007, 14:23

В поиске чет не нашел. Нашел описание, что может быть не исправно, нашел рекомендации, как лечить, а вот как должен моргать при включении зажигания дачик на панеле зелёный или не должен не нашел.
Злой, очень злой.
Паджеро-Спорт GLS 3.0 АКПП, 2000г.

Аватара пользователя
QuQ
Сообщения: 1378
Зарегистрирован: 22 дек 2006, 14:57
Откуда: Новое#еневО
Контактная информация:

Сообщение QuQ » 02 фев 2007, 14:33

он должен протестироваться и погаснуть как и все остальное.
P2 2800 на 35х, 2ве лебедки, моднявый весь -продан
TLC-80(1HZ) обыкновенный
+семь-92адын-94ноль-два8-адын8

Аватара пользователя
Злой Гад
Сообщения: 276
Зарегистрирован: 02 ноя 2006, 15:39
Откуда: Пермь
Контактная информация:

Сообщение Злой Гад » 02 фев 2007, 14:39

О как! Пасиб!
Значит раньше у меня все нормально было. Загорался при включении, 5 сек моргал и гас сам собой.
Ну что ж, завтра к доктору.
Злой, очень злой.
Паджеро-Спорт GLS 3.0 АКПП, 2000г.

Аватара пользователя
sokol
Сообщения: 1054
Зарегистрирован: 21 авг 2006, 07:23
Откуда: Izhevsk[18]
Благодарил (а): 8 раз
Поблагодарили: 5 раз

Сообщение sokol » 02 фев 2007, 14:40

поиск рулит. тут много раз обсуждали
Все тутошние обсуждения касаются в основном Монтер.
Вот к примеру у меня эта лампочка мигала, мигает и видимо мигать будет ещё долго.
Начитавшись сдешней инфы (кстати весьма полезной и для Pajer) по Монтерам полез свою проврять всю. Так как тут написано что лампочка должна ГОРЕТЬ и НЕМИГАТЬ.
Все проверил. Все ЗАШИБИСЬ РАБОТАЕТ.
Мост отключается и включается (это даже слепой спиной почуствует, особенно на льду), ступицы включаются-выключаються (кардан не крутится при вывешивании и вращении передних колес).
А лампочка фсё равно мигает (равномерненько, так. Как поворотник).
А в инструкции не нашел (инструкция на английском) гореть должна она или моргать.
Для себя решил, что на Pajerpo так и должно быть :D
P.S. Кстати по бензину тут кто то высказывалься, декать на европейцах на всех только 95-й бензин. Опять я испугался , езжу то на 92-ом! Побежал к машине и давай книжку от нее читать.У меня написано - "от 91 и выше". Машинка завезена Рольфом.
От так!
Pajero Sport черный 2000 г, 3.0 GLS, АКПП, KUMHO KL71 32x11.5x15, Berkut R17, СиБи MJ-600Plus. Комап DS-9.5 в штатном бампере.


И эти мгновения исчезнут во времени
Как слезы средь капель дождя....

Аватара пользователя
sokol
Сообщения: 1054
Зарегистрирован: 21 авг 2006, 07:23
Откуда: Izhevsk[18]
Благодарил (а): 8 раз
Поблагодарили: 5 раз

Сообщение sokol » 02 фев 2007, 14:41

quq писал(а):он должен протестироваться и погаснуть как и все остальное.
У меня ничего никогда не тестирует. При включении зажигания никогда не горит.
Работатет (см.выше) все отлично.
Pajero Sport черный 2000 г, 3.0 GLS, АКПП, KUMHO KL71 32x11.5x15, Berkut R17, СиБи MJ-600Plus. Комап DS-9.5 в штатном бампере.


И эти мгновения исчезнут во времени
Как слезы средь капель дождя....

Аватара пользователя
QuQ
Сообщения: 1378
Зарегистрирован: 22 дек 2006, 14:57
Откуда: Новое#еневО
Контактная информация:

Сообщение QuQ » 02 фев 2007, 14:46

межосевая и задний диффер. тоже не загораются при включении?
P2 2800 на 35х, 2ве лебедки, моднявый весь -продан
TLC-80(1HZ) обыкновенный
+семь-92адын-94ноль-два8-адын8

Аватара пользователя
sokol
Сообщения: 1054
Зарегистрирован: 21 авг 2006, 07:23
Откуда: Izhevsk[18]
Благодарил (а): 8 раз
Поблагодарили: 5 раз

Сообщение sokol » 02 фев 2007, 14:47

Злой Гад писал(а):О как! Пасиб!
Загорался при включении, 5 сек моргал и гас сам собой.
Ну что ж, завтра к доктору.
Загорался потому что в ваккумной системе не было вакуума (негрметичность где-то). А ступицы подключаются при отсутствии вакуума. Либо клапаном (когда ты хочеш), либо при потере герметичности системы (когда не хочеш).
При запуске двигателя система вновь получала необходимый вакуум и отключала ступицы.
Все ИМХО.
Если не прав просвятите
Pajero Sport черный 2000 г, 3.0 GLS, АКПП, KUMHO KL71 32x11.5x15, Berkut R17, СиБи MJ-600Plus. Комап DS-9.5 в штатном бампере.


И эти мгновения исчезнут во времени
Как слезы средь капель дождя....

Аватара пользователя
sokol
Сообщения: 1054
Зарегистрирован: 21 авг 2006, 07:23
Откуда: Izhevsk[18]
Благодарил (а): 8 раз
Поблагодарили: 5 раз

Сообщение sokol » 02 фев 2007, 14:49

quq писал(а):межосевая и задний диффер. тоже не загораются при включении?
Не у меня ж Sport.
Какая там межосевая (жестко подключаемый передний мост-) и задний (самоблок гибридный).
Pajero Sport черный 2000 г, 3.0 GLS, АКПП, KUMHO KL71 32x11.5x15, Berkut R17, СиБи MJ-600Plus. Комап DS-9.5 в штатном бампере.


И эти мгновения исчезнут во времени
Как слезы средь капель дождя....

Аватара пользователя
QuQ
Сообщения: 1378
Зарегистрирован: 22 дек 2006, 14:57
Откуда: Новое#еневО
Контактная информация:

Сообщение QuQ » 02 фев 2007, 14:52

Все.туплю.ссооррии
P2 2800 на 35х, 2ве лебедки, моднявый весь -продан
TLC-80(1HZ) обыкновенный
+семь-92адын-94ноль-два8-адын8

Аватара пользователя
sokol
Сообщения: 1054
Зарегистрирован: 21 авг 2006, 07:23
Откуда: Izhevsk[18]
Благодарил (а): 8 раз
Поблагодарили: 5 раз

Сообщение sokol » 02 фев 2007, 14:54

quq писал(а):Все.туплю.ссооррии
Ничего.
Но всеж кто нить за Pajero знает?

Должно мигать
иль не должно
вот ф чем вапрос... :D

Бросайте фсе нафег работу - сёдни ж пятница! И давайте пофлудим дружно на эту тему :D !
Pajero Sport черный 2000 г, 3.0 GLS, АКПП, KUMHO KL71 32x11.5x15, Berkut R17, СиБи MJ-600Plus. Комап DS-9.5 в штатном бампере.


И эти мгновения исчезнут во времени
Как слезы средь капель дождя....

Аватара пользователя
volgstal
Сообщения: 1222
Зарегистрирован: 02 ноя 2005, 16:22
Откуда: Волгоград [34]
Благодарил (а): 1 раз
Поблагодарили: 10 раз

Сообщение volgstal » 02 фев 2007, 15:35

sokol писал(а):
quq писал(а):Все.туплю.ссооррии
Ничего.
Но всеж кто нить за Pajero знает?

Должно мигать
иль не должно
вот ф чем вапрос... :D
Система включения переднего моста абсолютно одинакова, что для Pajero, что для Montero. Моргание лампочки при включении зажигания (рукоятка в положении 2Н) может быть только из за потери вакуума в системе, при достаточно длительной стоянке с выключеным двигателем. Это абсолютно нормальный процесс. Насколько длительной должна быть стоянка предсказать трудно, так как на удерживание вакуума влияет герметичность всех соединений и устройств включения переднего привода (ресивера, трубок, блока пневмоклапанов, устройства включения). Как только двигатель запущен, мигание должно сразу же прекратиться (естетственно если режим 2Н). Во всех других случаях (за исключением нескольких секунд во время переключения режимов раздатки в движении) индикатор должен либо "гореть постоянно", либо быть погасшим. Долгое моргание - признак неисправности.
MITSUBISHI MONTERO SPORT, LS,3.0/6G72, АКПП, ABS, 2001 г. VIN JA4MT21H61P059419

Аватара пользователя
sokol
Сообщения: 1054
Зарегистрирован: 21 авг 2006, 07:23
Откуда: Izhevsk[18]
Благодарил (а): 8 раз
Поблагодарили: 5 раз

Сообщение sokol » 02 фев 2007, 15:57

volgstal писал(а):индикатор должен либо "гореть постоянно", либо быть погасшим. Долгое моргание - признак неисправности.
В режиме 2Н конечно долго моргать не должно.
НО!
Повторюсь - у меня моргает при включении переднего моста постоянно.
Железо полностью исправно. Работает четко. Проверил.
Но лампочка постоянно гореть не хочет!
При отключении моста на ходу иногда некоторое время лампочка продолжает моргать. Потом тухнет.
Но она никогда не горит постоянно.
У меня что то сломалось в электричестве?
Может датчики включения?
Их ведь два я так понимаю?
Один на раздатке, другой на мосту. Может они должны быть оба замкнуты при включении моста. Тогда и лампочка горит постоянно?
А если один сдох - лампа моргает?
Pajero Sport черный 2000 г, 3.0 GLS, АКПП, KUMHO KL71 32x11.5x15, Berkut R17, СиБи MJ-600Plus. Комап DS-9.5 в штатном бампере.


И эти мгновения исчезнут во времени
Как слезы средь капель дождя....

Аватара пользователя
Oleggs
Сообщения: 991
Зарегистрирован: 04 май 2006, 14:47
Откуда: Москва, Орехово/Строгино

Сообщение Oleggs » 02 фев 2007, 18:08

В один прекрасный момент обратил внимание, что когда завожу двигатель мигает лампа полного привода, как впрочем и все остальные. Двигатель завелся-лампа погасла. Ездил и по этому поводу не парился, пока здесь не прочитал, что мигание означает неисправность в системе подключения полного привода, хотя передок нормально подключался и отключался(если правильно это делать).
Задумался, почитал еще....все пришли к выводу, что время от времени надо раздатку дрючить, чтоб она не забывала для чего предназначена. Как и раньше особого внимание на мигание/немигание не обращал, но время от времени передок включал/выключал для профилактики. Субъективно, лампа при заводе мигать перестала....

Вывод первый-ПЕРИОДИЧЕСКИ ВКЛЮЧАЙТЕ/ВЫКЛЮЧАЙТЕ ПЕРЕДНИЙ МОСТ.
На прошлой неделе после снегопада с утра подключил передок и так доехал до работы, машину поставил, но передок не отключал.
Вечером завожу-индикатор вообще и не мигает и не горит. Задергался и начал круги по стоянке нарезать. Выключил, пытаюсь включить-скрежет как на механике с невыжатым до конца сцеплением. Расстроился и собрался ехать в сервис....
На следующий день уже спокойно И, ГЛАВНОЕ, ПРАВИЛЬНО включил полный привод и все загорелось и заработало...тут же вспомнил, что газ-то я вчера не отпускал и при поворотах пытался рычаг воткнуть.

Вывод третий-проблема была не в датчике и т.д., а скорее всего действительно в потере вакуума в системе и неправильном подключении переднего моста.Просто набо было не дергаться, а
1. ПОСТАВИТЬ КОЛЕСА ПРЯМО.
2. ОТПУСТИТЬ ПЕДАЛЬ ГАЗА И ПЕРЕВЕСТИ РЫЧАГ В ПОЛОЖЕНИЕ 2Н-лампочка мигает-НАЖАТЬ ПЕДАЛЬ ГАЗА-лампа перестает мигать и горит постоянно. Отключение в обратной последовательности.
MITSUBISHI MONTERO SPORT, 3.0, АКПП, 2000 г.в. Маленько доработанный напильником.

Аватара пользователя
u-gin
Сообщения: 254
Зарегистрирован: 18 май 2006, 16:03
Откуда: Украина, Киев
Благодарил (а): 3 раза
Контактная информация:

Сообщение u-gin » 02 фев 2007, 18:19

У меня при 2wd при включении зижигания мигает, когда завожусь пропадает, при 4wd при вкл зажигания горит постоянно и остается гореть после запуска. Практически всегда при вкл/выкл 4wd на ходу раза 3 мигает, а потом горит постоянно. Так было всегда, машину брал новой
Pajero Sport 2005 3.0 АКПП, LSD
Dunlop Grandtrek AT2 245/70/R16

Аватара пользователя
Злой Гад
Сообщения: 276
Зарегистрирован: 02 ноя 2006, 15:39
Откуда: Пермь
Контактная информация:

Сообщение Злой Гад » 03 фев 2007, 11:22

volgstal писал(а):
sokol писал(а):
quq писал(а):Все.туплю.ссооррии
Ничего.
Но всеж кто нить за Pajero знает?

Должно мигать
иль не должно
вот ф чем вапрос... :D
Система включения переднего моста абсолютно одинакова, что для Pajero, что для Montero. Моргание лампочки при включении зажигания (рукоятка в положении 2Н) может быть только из за потери вакуума в системе, при достаточно длительной стоянке с выключеным двигателем. Это абсолютно нормальный процесс. Насколько длительной должна быть стоянка предсказать трудно, так как на удерживание вакуума влияет герметичность всех соединений и устройств включения переднего привода (ресивера, трубок, блока пневмоклапанов, устройства включения). Как только двигатель запущен, мигание должно сразу же прекратиться (естетственно если режим 2Н). Во всех других случаях (за исключением нескольких секунд во время переключения режимов раздатки в движении) индикатор должен либо "гореть постоянно", либо быть погасшим. Долгое моргание - признак неисправности.


Вот спасибо, наконец то все стало ясно.
Злой, очень злой.
Паджеро-Спорт GLS 3.0 АКПП, 2000г.

Аватара пользователя
sokol
Сообщения: 1054
Зарегистрирован: 21 авг 2006, 07:23
Откуда: Izhevsk[18]
Благодарил (а): 8 раз
Поблагодарили: 5 раз

Сообщение sokol » 05 фев 2007, 08:36

Злой Гад писал(а):
Вот спасибо, наконец то все стало ясно.
Вам то стало!
А мне то куда смотреть?HELP!!!!
Проверить датчики на мосту и на раздатке?

P.S. Железо исправно работает, а лампочка падла мигает всегда!
Pajero Sport черный 2000 г, 3.0 GLS, АКПП, KUMHO KL71 32x11.5x15, Berkut R17, СиБи MJ-600Plus. Комап DS-9.5 в штатном бампере.


И эти мгновения исчезнут во времени
Как слезы средь капель дождя....

Аватара пользователя
Злой Гад
Сообщения: 276
Зарегистрирован: 02 ноя 2006, 15:39
Откуда: Пермь
Контактная информация:

Сообщение Злой Гад » 05 фев 2007, 09:40

Поменял трубки вакуумные. Шток щелкает нормально, провода и контакы не закисли. Трубки перегнулись и сплющились, вот видимо в этом и была проблемма. Поставил силиконовые, сейчас все работает идеально.
Злой, очень злой.
Паджеро-Спорт GLS 3.0 АКПП, 2000г.

Аватара пользователя
volgstal
Сообщения: 1222
Зарегистрирован: 02 ноя 2005, 16:22
Откуда: Волгоград [34]
Благодарил (а): 1 раз
Поблагодарили: 10 раз

Сообщение volgstal » 05 фев 2007, 09:46

sokol писал(а):
Злой Гад писал(а):
Вот спасибо, наконец то все стало ясно.
Вам то стало!
А мне то куда смотреть?HELP!!!!
Проверить датчики на мосту и на раздатке?

P.S. Железо исправно работает, а лампочка падла мигает всегда!
Для начала смотри эту тему:
http://www.pajero4x4.ru/bbs/phpBB2/view ... highlight=
Необходимо проверить блок пневмоклапанов и датчик включения переднего моста. Как это сделать описано.
MITSUBISHI MONTERO SPORT, LS,3.0/6G72, АКПП, ABS, 2001 г. VIN JA4MT21H61P059419

Закрыто

Вернуться в «Паджеро/Монтеро Спорт 1996-2008»