Правила  Клуб на карте мира  Фотогалерея Лица клуба  Pajero.FAQ  Почта@pajero4x4.ru Сувенирка  
Начинающим строительство внедорожника читать обязательно!   

 

Текущее время: Ср дек 12, 2018 3:05 pm

   [ Клубный телефон: +7 ]   [Ремонт, ТО и подготовка]    

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 17 ]  На страницу 1, 2  След.
Автор Сообщение
СообщениеДобавлено: Вс ноя 25, 2007 9:59 am 
Не в сети
Аватара пользователя

Зарегистрирован: Пн окт 09, 2006 5:09 pm
Сообщения: 920
Откуда: Западная Сибирь, Новокузнецк
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Подскажите, если не очень лень :)

При включении переднего моста его индикаторы на панели продолжают мигать (в режиме "только задний мост" они мигают постоянно, поскольку у меня помер датчик на раздатке). И по ощущениям мост не включается. После нескольких попыток мост включается, но затем может отключиться самопроизвольно во время езды-стоянок. А может и не отключиться.

Какой-то датчик? Или я попал на раздатку?

_________________
П-2, 1993, 6G72, AКПП SuperSelect, 5дв. евр.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеДобавлено: Пн ноя 26, 2007 12:13 am 
Не в сети
Аватара пользователя

Зарегистрирован: Вт июн 10, 2003 3:20 pm
Сообщения: 2768
Откуда: Portland, OR, USA
Благодарил (а): 0 раз.
Поблагодарили: 19 раз.
Двигатель: 5.7L V8 HEMI
Мой автомобиль(и): Dodge Ram 2500 Power Wagon
Откуда: За океаном
соленоиды текут.

_________________
Пажеровод бывший:
92 Montero SR 33и + блокировки, лебедка, эххх (ПРОДАНО)
2002 Montero LS на 33х (УБИТ)
97 TLK80 (ПРОДАНО)
Даешь большой американский автопром 2008 Power Wagon


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеДобавлено: Вт ноя 27, 2007 4:43 pm 
Не в сети
Аватара пользователя

Зарегистрирован: Пн окт 09, 2006 5:09 pm
Сообщения: 920
Откуда: Западная Сибирь, Новокузнецк
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Monterorider писал(а):
соленоиды текут.


Извини чайника :oops: Можно подробнее?

_________________
П-2, 1993, 6G72, AКПП SuperSelect, 5дв. евр.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеДобавлено: Ср ноя 28, 2007 3:52 pm 
Не в сети
Аватара пользователя

Зарегистрирован: Чт янв 12, 2006 1:50 pm
Сообщения: 1135
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Двигатель: дизель
Мой автомобиль(и): Patrol Y61
Откуда: г. Королёв
Для начала проверь вакуумные трубки системы подключения моста. (для сведения- при снятых трубках мост будет всегда включен, независимо от положения рычага раздатки). Далее электроклапана. Далее...
И еще. При поиске подобной неисправности все-таки нужно точно знать включен мост или нет... а не "по ощущениям". Не обижайся, но в этой машинке можно такого нагородить при неправильной диагностике, что кошельку мало не покажется.

_________________
Владимир
П2, 3 дв., 6G72 12-кл., SS,
R/D Lock, +40мм, Т-МАХ9500,
BFG МТ КМ2 33/10,5R15-продан
Y61


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеДобавлено: Ср ноя 28, 2007 7:16 pm 
Не в сети
Аватара пользователя

Зарегистрирован: Чт фев 23, 2006 11:12 pm
Сообщения: 582
Откуда: Калуга
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Вывесь передок (можно одно колесо), пробуй крутануть его руками...Успехов.

_________________
P-II, 4М40, 5dr, АКПП, 1996
TLC 95, 1KD, 5dr, АКПП, 2000
Любишь кататься - люби саночки...


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеДобавлено: Ср ноя 28, 2007 8:00 pm 
Не в сети
Аватара пользователя

Зарегистрирован: Вт июн 10, 2003 3:20 pm
Сообщения: 2768
Откуда: Portland, OR, USA
Благодарил (а): 0 раз.
Поблагодарили: 19 раз.
Двигатель: 5.7L V8 HEMI
Мой автомобиль(и): Dodge Ram 2500 Power Wagon
Откуда: За океаном
Вот темка подходящая.
http://www.pajero4x4.ru/bbs/phpBB2/viewtopic.php?t=5132 Там под конец я схемку приводил

_________________
Пажеровод бывший:
92 Montero SR 33и + блокировки, лебедка, эххх (ПРОДАНО)
2002 Montero LS на 33х (УБИТ)
97 TLK80 (ПРОДАНО)
Даешь большой американский автопром 2008 Power Wagon


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеДобавлено: Чт ноя 29, 2007 6:04 am 
Не в сети
Аватара пользователя

Зарегистрирован: Пн окт 09, 2006 5:09 pm
Сообщения: 920
Откуда: Западная Сибирь, Новокузнецк
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Друзья, огромное спасибо!

Пошел делать.

_________________
П-2, 1993, 6G72, AКПП SuperSelect, 5дв. евр.


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: Пт янв 15, 2010 10:17 pm 
Не в сети
Аватара пользователя

Зарегистрирован: Чт янв 07, 2010 10:51 pm
Сообщения: 77
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
У меня было тоже самое, пока датчик подключения переднего моста не поменял. После замены все заработало.


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: Ср фев 09, 2011 12:59 pm 
Не в сети

Зарегистрирован: Ср фев 09, 2011 12:32 pm
Сообщения: 6
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Двигатель: 4G93, Бензин
Мой автомобиль(и): MMC Pajero IO TR turbo 1.8
Всем доброго времени суток! А у меня Вот какая проблема: в режиме 4H на системе Super Select 4WD перестал подключаться передний мост, хотя лампочки горят все. Как не пробовал, бесполезно.... В положениях 4HL и 4HLc всё работает как часы... Подскажите в чём же проблема? Один хозяин после японца, 110 тыс. пробега, из них по России 25 тыс. эксплуатировался бережно. Что ж случилось, цена примерного ремонта (если эт конечно корректный вопрос), и главное от чего же всё это происходит? Зарание благодарен за любую информацию...


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: Ср фев 09, 2011 1:01 pm 
Не в сети
Дикий Админ
Аватара пользователя

Зарегистрирован: Ср авг 30, 2006 4:58 pm
Сообщения: 19562
Откуда: Москва-Перово; Балашиха-1, Волоколамск
Благодарил (а): 615 раз.
Поблагодарили: 621 раз.
Двигатель: 4D56t, 6B31
Мой автомобиль(и): Паджеро-II Пепелац, Outlander-III Самурай
Откуда: из тех ворот, что и весь народ
А как определил-то?

_________________
Павел.
Я не грустный, я трезвый!
______________
P-II, 93', Long, SS, АКПП, 4D56t, LSD, Hi-Lift-485, ПРАВильнЫЙ Изображение, BFG KM2 MT 285/75/16, Т-Max-12000; лифт 4-0 см, обвес по кругу from МШУ
тел. (Ч95)6Ч2ЗО92
Юридические услуги http://www.expertcity.ru


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: Ср фев 09, 2011 2:53 pm 
Не в сети

Зарегистрирован: Ср фев 09, 2011 12:32 pm
Сообщения: 6
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Двигатель: 4G93, Бензин
Мой автомобиль(и): MMC Pajero IO TR turbo 1.8
Заехал в снег, естественно незадолго встал на месте и буксую... Открываю окно, вылажу на половину, газую, наблюдаю такую картину: задний LSD мост крутит, а передок на месте... индикаторах 4H включено ни чего не мигает.... Врубаю Блокировку 4HL - понёсся тока в путь.... Говорю не работает только режим 4Н...


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: Ср фев 09, 2011 3:06 pm 
Не в сети
Дикий Админ
Аватара пользователя

Зарегистрирован: Ср авг 30, 2006 4:58 pm
Сообщения: 19562
Откуда: Москва-Перово; Балашиха-1, Волоколамск
Благодарил (а): 615 раз.
Поблагодарили: 621 раз.
Двигатель: 4D56t, 6B31
Мой автомобиль(и): Паджеро-II Пепелац, Outlander-III Самурай
Откуда: из тех ворот, что и весь народ
Ну вообще меня конечно поправят... Но чудес вроде бы не бывает - передний привод на СуперСелекте подключается жестко и у него вроде бы нет вариантов - он либо включен, либо нет, но все это начинается с 4Н и если он не включился сразу - то на следующих режимах ему включиться просто не откуда, за исключением, допустим, недовключения...

Опять же - вылезая "на половину" - как Вы могли видеть оба передних колеса? Спереди крутится только одно - возможно межосевая блокировка попросту позволила Вам начать движение, уравняв скорости осей.

_________________
Павел.
Я не грустный, я трезвый!
______________
P-II, 93', Long, SS, АКПП, 4D56t, LSD, Hi-Lift-485, ПРАВильнЫЙ Изображение, BFG KM2 MT 285/75/16, Т-Max-12000; лифт 4-0 см, обвес по кругу from МШУ
тел. (Ч95)6Ч2ЗО92
Юридические услуги http://www.expertcity.ru


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: Ср фев 09, 2011 3:18 pm 
Не в сети

Зарегистрирован: Ср фев 09, 2011 12:32 pm
Сообщения: 6
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Двигатель: 4G93, Бензин
Мой автомобиль(и): MMC Pajero IO TR turbo 1.8
Так не только я глядел вылезший на половину))) Друг вышел из машины и наблюдал тож самое - колёса передние колом... Я не поверил, вылез с руля, сел друг за руль - я гляжу, правда передок на месте.... Перавёл рычаг в 2Н - одинаковая ситуация, в 4Н - аналогично что на 2Н, 4HL - поехали, 4HLс - поехали. стоит только на 4Н - встали и буксим....


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: Сб фев 12, 2011 7:29 pm 
Не в сети
Аватара пользователя

Зарегистрирован: Вс дек 05, 2010 6:57 pm
Сообщения: 546
Откуда: Урюпинск(и это правда)
Благодарил (а): 3 раз.
Поблагодарили: 32 раз.
Двигатель: 4M40
Мой автомобиль(и): МП 2 1997
Могу предположить что износилась вязкомуфта в раздатке(просто буксует и не передает крутящий момент на перед, а когда ее блокируешь принудительно- то все нормуль).

_________________
МП2 1997 5 дв 4М40 SS R/D lock ручка webasto 32X11.5 R15 MJ-300 мой первый дизель и джип


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: Сб фев 26, 2011 7:55 pm 
Не в сети
Аватара пользователя

Зарегистрирован: Пн ноя 15, 2010 9:57 pm
Сообщения: 29
Откуда: Украина Луганская обл
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Двигатель: Бензин 3.0 бензин 6G72 АКПП SUPER-SELECT
Мой автомобиль(и): Pajero 2 коротыш(кабриолет)
Такая проблема! Перечитать весь форум надо месяц сидеть ::-): !
Не включается передний мост!
Ездило всё нормально,всё включалось всё работало. было раз что ехал по снегу на полном,передок сам выключился,заморгали лапмы передних колёс! Потыкал туда сюда рычагом раздатки включился,поехал нормально!
Сегодня вообще перестал включатся. Сначала включился ехал по снегу,потом остановился хотел здать назад,не едит передок замигал и небуксует! Туда сюда поехал. Выехал на дорогу, дрюкал минут 10 туда сюда так и не включился!
включаю 4Н передние мигают и невключается,перевожу назад тухнет!
перевожу рычаг на мегосевую блок лампа гарит, передние так и мигают но мост невключается!
машина Pajero 2 1991 год
3.0 бензин автомат Super Select

_________________
Pajero 3.0 бензин 6G72 АКПП 3-х дверка купе кабриолет! 1991год


Вернуться к началу
 Профиль  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 17 ]  На страницу 1, 2  След.

   [ Клубный телефон: +7 ]   [Ремонт, ТО и подготовка]    

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 8


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  

POWERED_BY
Русская поддержка phpBB

Яндекс.Метрика