Не втыкается полный привод. Глюк датчиков?

Общие вопросы про Mitsubishi Pajero. Вопросы по двигателю задавать ниже!
Вопросы по покупке машины в теме "Покупка Pajero"

Модераторы: SNOOPER, Nbf, drcham, BAlex, алексей - Маленький Мук, Romik

Ответить
Аватара пользователя
Просто Сибиряк
Сообщения: 920
Зарегистрирован: 09 окт 2006, 17:09
Откуда: Западная Сибирь, Новокузнецк
Контактная информация:

Не втыкается полный привод. Глюк датчиков?

Сообщение Просто Сибиряк » 25 ноя 2007, 09:59

Подскажите, если не очень лень :)

При включении переднего моста его индикаторы на панели продолжают мигать (в режиме "только задний мост" они мигают постоянно, поскольку у меня помер датчик на раздатке). И по ощущениям мост не включается. После нескольких попыток мост включается, но затем может отключиться самопроизвольно во время езды-стоянок. А может и не отключиться.

Какой-то датчик? Или я попал на раздатку?


П-2, 1993, 6G72, AКПП SuperSelect, 5дв. евр.

Аватара пользователя
Monterorider
Сообщения: 2768
Зарегистрирован: 10 июн 2003, 15:20
Двигатель:: 5.7L V8 HEMI
Мой автомобиль(и):: Dodge Ram 2500 Power Wagon
Откуда: За океаном
Откуда: Portland, OR, USA
Поблагодарили: 19 раз
Контактная информация:

Сообщение Monterorider » 26 ноя 2007, 00:13

соленоиды текут.
Пажеровод бывший:
92 Montero SR 33и + блокировки, лебедка, эххх (ПРОДАНО)
2002 Montero LS на 33х (УБИТ)
97 TLK80 (ПРОДАНО)
Даешь большой американский автопром 2008 Power Wagon

Аватара пользователя
Просто Сибиряк
Сообщения: 920
Зарегистрирован: 09 окт 2006, 17:09
Откуда: Западная Сибирь, Новокузнецк
Контактная информация:

Сообщение Просто Сибиряк » 27 ноя 2007, 16:43

Monterorider писал(а):соленоиды текут.
Извини чайника :oops: Можно подробнее?
П-2, 1993, 6G72, AКПП SuperSelect, 5дв. евр.

Аватара пользователя
VanVin
Сообщения: 1135
Зарегистрирован: 12 янв 2006, 13:50
Двигатель:: дизель
Мой автомобиль(и):: Patrol Y61
Откуда: г. Королёв
Поблагодарили: 3 раза

Сообщение VanVin » 28 ноя 2007, 15:52

Для начала проверь вакуумные трубки системы подключения моста. (для сведения- при снятых трубках мост будет всегда включен, независимо от положения рычага раздатки). Далее электроклапана. Далее...
И еще. При поиске подобной неисправности все-таки нужно точно знать включен мост или нет... а не "по ощущениям". Не обижайся, но в этой машинке можно такого нагородить при неправильной диагностике, что кошельку мало не покажется.
Владимир
П2, 3 дв., 6G72 12-кл., SS,
R/D Lock, +40мм, Т-МАХ9500,
BFG МТ КМ2 33/10,5R15-продан
Y61

Аватара пользователя
Tara
Сообщения: 582
Зарегистрирован: 23 фев 2006, 23:12
Откуда: Калуга
Поблагодарили: 2 раза

Сообщение Tara » 28 ноя 2007, 19:16

Вывесь передок (можно одно колесо), пробуй крутануть его руками...Успехов.
P-II, 4М40, 5dr, АКПП, 1996
TLC 95, 1KD, 5dr, АКПП, 2000
Любишь кататься - люби саночки...

Аватара пользователя
Monterorider
Сообщения: 2768
Зарегистрирован: 10 июн 2003, 15:20
Двигатель:: 5.7L V8 HEMI
Мой автомобиль(и):: Dodge Ram 2500 Power Wagon
Откуда: За океаном
Откуда: Portland, OR, USA
Поблагодарили: 19 раз
Контактная информация:

Сообщение Monterorider » 28 ноя 2007, 20:00

Вот темка подходящая.
http://www.pajero4x4.ru/bbs/phpBB2/viewtopic.php?t=5132 Там под конец я схемку приводил
Пажеровод бывший:
92 Montero SR 33и + блокировки, лебедка, эххх (ПРОДАНО)
2002 Montero LS на 33х (УБИТ)
97 TLK80 (ПРОДАНО)
Даешь большой американский автопром 2008 Power Wagon

Аватара пользователя
Просто Сибиряк
Сообщения: 920
Зарегистрирован: 09 окт 2006, 17:09
Откуда: Западная Сибирь, Новокузнецк
Контактная информация:

Сообщение Просто Сибиряк » 29 ноя 2007, 06:04

Друзья, огромное спасибо!

Пошел делать.
П-2, 1993, 6G72, AКПП SuperSelect, 5дв. евр.

Аватара пользователя
Maxim Saratov
Сообщения: 77
Зарегистрирован: 07 янв 2010, 22:51

Re: Не втыкается полный привод. Глюк датчиков?

Сообщение Maxim Saratov » 15 янв 2010, 22:17

У меня было тоже самое, пока датчик подключения переднего моста не поменял. После замены все заработало.

solders028
Сообщения: 6
Зарегистрирован: 09 фев 2011, 12:32
Двигатель:: 4G93, Бензин
Мой автомобиль(и):: MMC Pajero IO TR turbo 1.8
Поблагодарили: 1 раз

Re: Не втыкается полный привод. Глюк датчиков?

Сообщение solders028 » 09 фев 2011, 12:59

Всем доброго времени суток! А у меня Вот какая проблема: в режиме 4H на системе Super Select 4WD перестал подключаться передний мост, хотя лампочки горят все. Как не пробовал, бесполезно.... В положениях 4HL и 4HLc всё работает как часы... Подскажите в чём же проблема? Один хозяин после японца, 110 тыс. пробега, из них по России 25 тыс. эксплуатировался бережно. Что ж случилось, цена примерного ремонта (если эт конечно корректный вопрос), и главное от чего же всё это происходит? Зарание благодарен за любую информацию...

Аватара пользователя
Nbf
Дикий Админ
Сообщения: 21453
Зарегистрирован: 30 авг 2006, 16:58
Двигатель:: 4D56t, 6B31
Мой автомобиль(и):: Outlander-III Самурай, L200'Беззубик
Откуда: из тех ворот, что и весь народ
Откуда: Москва-Перово; Балашиха-1, Волоколамск
Благодарил (а): 648 раз
Поблагодарили: 818 раз
Контактная информация:

Re: Не втыкается полный привод. Глюк датчиков?

Сообщение Nbf » 09 фев 2011, 13:01

А как определил-то?
Павел.
Я не грустный, я трезвый!
______________
L-200, '08, SS, АКПП, 4D56t, Hi-Lift-485, BFG MT 285/75/16, OME+300, все впереди.
P-II, '93, Long, SS, АКПП, 4D56t, БЫЛ ровно 13 лет.

тел. (Ч95)6Ч2ЗО92
Юридические услуги http://www.expertcity.ru

solders028
Сообщения: 6
Зарегистрирован: 09 фев 2011, 12:32
Двигатель:: 4G93, Бензин
Мой автомобиль(и):: MMC Pajero IO TR turbo 1.8
Поблагодарили: 1 раз

Re: Не втыкается полный привод. Глюк датчиков?

Сообщение solders028 » 09 фев 2011, 14:53

Заехал в снег, естественно незадолго встал на месте и буксую... Открываю окно, вылажу на половину, газую, наблюдаю такую картину: задний LSD мост крутит, а передок на месте... индикаторах 4H включено ни чего не мигает.... Врубаю Блокировку 4HL - понёсся тока в путь.... Говорю не работает только режим 4Н...

Аватара пользователя
Nbf
Дикий Админ
Сообщения: 21453
Зарегистрирован: 30 авг 2006, 16:58
Двигатель:: 4D56t, 6B31
Мой автомобиль(и):: Outlander-III Самурай, L200'Беззубик
Откуда: из тех ворот, что и весь народ
Откуда: Москва-Перово; Балашиха-1, Волоколамск
Благодарил (а): 648 раз
Поблагодарили: 818 раз
Контактная информация:

Re: Не втыкается полный привод. Глюк датчиков?

Сообщение Nbf » 09 фев 2011, 15:06

Ну вообще меня конечно поправят... Но чудес вроде бы не бывает - передний привод на СуперСелекте подключается жестко и у него вроде бы нет вариантов - он либо включен, либо нет, но все это начинается с 4Н и если он не включился сразу - то на следующих режимах ему включиться просто не откуда, за исключением, допустим, недовключения...

Опять же - вылезая "на половину" - как Вы могли видеть оба передних колеса? Спереди крутится только одно - возможно межосевая блокировка попросту позволила Вам начать движение, уравняв скорости осей.
Павел.
Я не грустный, я трезвый!
______________
L-200, '08, SS, АКПП, 4D56t, Hi-Lift-485, BFG MT 285/75/16, OME+300, все впереди.
P-II, '93, Long, SS, АКПП, 4D56t, БЫЛ ровно 13 лет.

тел. (Ч95)6Ч2ЗО92
Юридические услуги http://www.expertcity.ru

solders028
Сообщения: 6
Зарегистрирован: 09 фев 2011, 12:32
Двигатель:: 4G93, Бензин
Мой автомобиль(и):: MMC Pajero IO TR turbo 1.8
Поблагодарили: 1 раз

Re: Не втыкается полный привод. Глюк датчиков?

Сообщение solders028 » 09 фев 2011, 15:18

Так не только я глядел вылезший на половину))) Друг вышел из машины и наблюдал тож самое - колёса передние колом... Я не поверил, вылез с руля, сел друг за руль - я гляжу, правда передок на месте.... Перавёл рычаг в 2Н - одинаковая ситуация, в 4Н - аналогично что на 2Н, 4HL - поехали, 4HLс - поехали. стоит только на 4Н - встали и буксим....

Аватара пользователя
homa70
Сообщения: 546
Зарегистрирован: 05 дек 2010, 18:57
Двигатель:: 4M40
Мой автомобиль(и):: МП 2 1997
Откуда: Урюпинск(и это правда)
Благодарил (а): 3 раза
Поблагодарили: 32 раза

Re: Не втыкается полный привод. Глюк датчиков?

Сообщение homa70 » 12 фев 2011, 19:29

Могу предположить что износилась вязкомуфта в раздатке(просто буксует и не передает крутящий момент на перед, а когда ее блокируешь принудительно- то все нормуль).
МП2 1997 5 дв 4М40 SS R/D lock ручка webasto 32X11.5 R15 MJ-300 мой первый дизель и джип

Аватара пользователя
Vovan4ik2170
Сообщения: 29
Зарегистрирован: 15 ноя 2010, 21:57
Двигатель:: Бензин 3.0 бензин 6G72 АКПП SUPER-SELECT
Мой автомобиль(и):: Pajero 2 коротыш(кабриолет)
Откуда: Украина Луганская обл
Контактная информация:

Re: Не втыкается полный привод. Глюк датчиков?

Сообщение Vovan4ik2170 » 26 фев 2011, 19:55

Такая проблема! Перечитать весь форум надо месяц сидеть ::-): !
Не включается передний мост!
Ездило всё нормально,всё включалось всё работало. было раз что ехал по снегу на полном,передок сам выключился,заморгали лапмы передних колёс! Потыкал туда сюда рычагом раздатки включился,поехал нормально!
Сегодня вообще перестал включатся. Сначала включился ехал по снегу,потом остановился хотел здать назад,не едит передок замигал и небуксует! Туда сюда поехал. Выехал на дорогу, дрюкал минут 10 туда сюда так и не включился!
включаю 4Н передние мигают и невключается,перевожу назад тухнет!
перевожу рычаг на мегосевую блок лампа гарит, передние так и мигают но мост невключается!
машина Pajero 2 1991 год
3.0 бензин автомат Super Select
Pajero 3.0 бензин 6G72 АКПП 3-х дверка купе кабриолет! 1991год

Аватара пользователя
Jenek
Сообщения: 3352
Зарегистрирован: 26 янв 2009, 15:33
Двигатель:: 4d56
Мой автомобиль(и):: Pajero 2
Откуда: Новомосковск
Откуда: Новомосковск 71
Благодарил (а): 19 раз
Поблагодарили: 57 раз
Контактная информация:

Re: Не втыкается полный привод. Глюк датчиков?

Сообщение Jenek » 27 фев 2011, 09:52

Vovan4ik2170 Проверь шток от пневмопривода включения полуоси переднего редуктора, может замерз, снег попал и т.д. и всю вакуумную систему за одно.
П-2 6G72 93г ушел на запчасти
П-2 [V24C ] 91г,бодик 6см, Nankang FT9 37/12.5 15, кондей для подкачки, мех.лебедь, зад электролебедь
На Драйве

Аватара пользователя
Vovan4ik2170
Сообщения: 29
Зарегистрирован: 15 ноя 2010, 21:57
Двигатель:: Бензин 3.0 бензин 6G72 АКПП SUPER-SELECT
Мой автомобиль(и):: Pajero 2 коротыш(кабриолет)
Откуда: Украина Луганская обл
Контактная информация:

Re: Не втыкается полный привод. Глюк датчиков?

Сообщение Vovan4ik2170 » 27 фев 2011, 17:22

Завожу мотор шток вылазит,_кручу передний кардан, крутится,_глушу залатит(?) ,кардан не_крутится! Завожу. Включаю 4Н бывает шток срабатывает, бывает нет! Пытаюсь ехать вообще не едет,_даже задние не_крутятся! Газую, передний кардан крутится,_а не_едет.ключаю 2Н задние едут! Бывает, включаю полный, едет, но передок или мигает или вообще не горит,_но передок в это время не_работает!
Насчет клапанов: снимал, пробовал от АКБ - клацают (срабатывают)_оба. Трубки от клапанов до передка дул - дуются!
Мучил, мучил его, выехал на лёд, передок заработал,_но лампы передние мигали,_потом перестал работать!_Может что-то, там где рычаг раздатки.
Уровень масло в редукторе и раздатке нормальный,_всё полное!
Последний раз редактировалось Nbf 27 фев 2011, 17:41, всего редактировалось 1 раз.
Причина: Столько ошибок можно допустить случайно?
Pajero 3.0 бензин 6G72 АКПП 3-х дверка купе кабриолет! 1991год

Ответить

Вернуться в «Mitsubishi Pajero I и II общий»