включаю D, а не еду

Mitsubishi Pajero/Montero IV

Модераторы: SNOOPER, Nbf, BAlex, Romik, drcham, DenVer, SoundSpeed

Ответить
ral
Сообщения: 296
Зарегистрирован: 15 ноя 2010, 18:45
Двигатель:: бензин 3.0
Мой автомобиль(и):: паджеро 4, 3.0, 2010, S85
Откуда: Екатеринбург

включаю D, а не еду

Сообщение ral » 14 дек 2011, 07:07

Всем привет, сегодня -20, завел с автозапуска без проблем, пришел, сел, все как всегда, включил драйв в коробке, нажимаю газ обороты растут машина не едет, ручник выкл, включаю заднюю едет, включаю драйв не едет, на панеле горят символы ND одновременно. Думаю из-за мороза электрика тупит, заглушил. Заводить ключ на стартер, а панель тухнет, машина даже стартером не крутит. Сбросил клему с акумы не помогает. Позвонил диллеру сказали просадка по току где то, а по коробке надо смотреть, сижу жду эвакуатор.
Что это, было ли у кого подобное? Машине 1 год паджеро 4 3.0 движка официал пробег 28 000км



Аватара пользователя
SNOOPER
Модератор
Сообщения: 46487
Зарегистрирован: 11 дек 2004, 19:49
Двигатель:: 4D56
Мой автомобиль(и):: NewMPS
Откуда: 78
Откуда: Spb
Благодарил (а): 725 раз
Поблагодарили: 2964 раза

Re: включаю D, а не еду

Сообщение SNOOPER » 14 дек 2011, 07:43

Поиск по форуму: Ингибитор

ral
Сообщения: 296
Зарегистрирован: 15 ноя 2010, 18:45
Двигатель:: бензин 3.0
Мой автомобиль(и):: паджеро 4, 3.0, 2010, S85
Откуда: Екатеринбург

Re: включаю D, а не еду

Сообщение ral » 14 дек 2011, 14:06

SNOOPER писал(а):Поиск по форуму: Ингибитор
спасибо, а причем движок?

kruz
Сообщения: 136
Зарегистрирован: 21 ноя 2010, 18:34
Двигатель:: бензин 3.0
Мой автомобиль(и):: Pajero IV
Откуда: Москва
Благодарил (а): 2 раза

Re: включаю D, а не еду

Сообщение kruz » 14 дек 2011, 14:44

У знакомого была такая тема, давит на газульку, ноль. Вышел посмарел, а колес то и нету, стоит на кирпичах. Может тут тоже самое?

Аватара пользователя
SNOOPER
Модератор
Сообщения: 46487
Зарегистрирован: 11 дек 2004, 19:49
Двигатель:: 4D56
Мой автомобиль(и):: NewMPS
Откуда: 78
Откуда: Spb
Благодарил (а): 725 раз
Поблагодарили: 2964 раза

Re: включаю D, а не еду

Сообщение SNOOPER » 14 дек 2011, 15:32

ral писал(а):
SNOOPER писал(а):Поиск по форуму: Ингибитор
спасибо, а причем движок?
А потому что этот ингибитор и за блокировку стартера отвечает

Аватара пользователя
DenVer
Модератор
Сообщения: 19630
Зарегистрирован: 29 сен 2009, 16:21
Двигатель:: бэнзин
Мой автомобиль(и):: TLC-200
Откуда: Краснодар
Благодарил (а): 123 раза
Поблагодарили: 454 раза

Re: включаю D, а не еду

Сообщение DenVer » 14 дек 2011, 15:54

Во! Даже без дилера догнал, а еще денег им платить собрался!
ral писал(а):Думаю из-за мороза электрика тупит.....
Поддерживаю Снупера, забей в поиске "ингибитор"

ral
Сообщения: 296
Зарегистрирован: 15 ноя 2010, 18:45
Двигатель:: бензин 3.0
Мой автомобиль(и):: паджеро 4, 3.0, 2010, S85
Откуда: Екатеринбург

Re: включаю D, а не еду

Сообщение ral » 14 дек 2011, 17:03

DenVer писал(а):Во! Даже без дилера догнал, а еще денег им платить собрался!
ral писал(а):Думаю из-за мороза электрика тупит.....
Поддерживаю Снупера, забей в поиске "ингибитор"
за совет, спасибо, уже посмотрел! денег не просят т.к гарантия, эвакуатор бесплатно по программе митсубиси сервис.

самое интересное, звонили недавно из салона сказали все в норме, все работает, в бокс даже не загоняли, я приемщику говорю , слыш когда разгрузили тыже сам видел не заводится!!!! договорились оставляю тачку до утра, утром смотрят, что и как!

ral
Сообщения: 296
Зарегистрирован: 15 ноя 2010, 18:45
Двигатель:: бензин 3.0
Мой автомобиль(и):: паджеро 4, 3.0, 2010, S85
Откуда: Екатеринбург

Re: включаю D, а не еду

Сообщение ral » 14 дек 2011, 17:05

SNOOPER писал(а):
ral писал(а):
SNOOPER писал(а):Поиск по форуму: Ингибитор
спасибо, а причем движок?
А потому что этот ингибитор и за блокировку стартера отвечает
ясно ценный совет, я мастеру в салоне уже ссылку на форум сделал, типа может сервопривод? он говорит что ошибка бы осталась в памяти, а ошибок нет.

ral
Сообщения: 296
Зарегистрирован: 15 ноя 2010, 18:45
Двигатель:: бензин 3.0
Мой автомобиль(и):: паджеро 4, 3.0, 2010, S85
Откуда: Екатеринбург

Re: включаю D, а не еду

Сообщение ral » 14 дек 2011, 17:07

ребят если эта хрень повторится в тайге? лечится этот привод в полях? или может что-то надо покрутить, чтоб завелась, не менять же если робит? (это я на всякий на будущее)

Аватара пользователя
DenVer
Модератор
Сообщения: 19630
Зарегистрирован: 29 сен 2009, 16:21
Двигатель:: бэнзин
Мой автомобиль(и):: TLC-200
Откуда: Краснодар
Благодарил (а): 123 раза
Поблагодарили: 454 раза

Re: включаю D, а не еду

Сообщение DenVer » 14 дек 2011, 19:05

И не надо менять. Разобрать, смазать, отрегулировать и нормально затянуть.
Если случилось в тайге........ то при минимуме инструмента, и огромном желании, все вышеперечисленное можно проделать и в тайге)))

Аватара пользователя
SNOOPER
Модератор
Сообщения: 46487
Зарегистрирован: 11 дек 2004, 19:49
Двигатель:: 4D56
Мой автомобиль(и):: NewMPS
Откуда: 78
Откуда: Spb
Благодарил (а): 725 раз
Поблагодарили: 2964 раза

Re: включаю D, а не еду

Сообщение SNOOPER » 14 дек 2011, 19:17

"В тайге" да и не только можно держа ключ в положении старт, просто пошевелить рычаг АКПП

ral
Сообщения: 296
Зарегистрирован: 15 ноя 2010, 18:45
Двигатель:: бензин 3.0
Мой автомобиль(и):: паджеро 4, 3.0, 2010, S85
Откуда: Екатеринбург

Re: включаю D, а не еду

Сообщение ral » 21 дек 2011, 14:52

SNOOPER писал(а):"В тайге" да и не только можно держа ключ в положении старт, просто пошевелить рычаг АКПП
так и решил для себя, надеюсь не проявится, в салоне попрежнему говорят на сигналку ::-D:

Аватара пользователя
DenVer
Модератор
Сообщения: 19630
Зарегистрирован: 29 сен 2009, 16:21
Двигатель:: бэнзин
Мой автомобиль(и):: TLC-200
Откуда: Краснодар
Благодарил (а): 123 раза
Поблагодарили: 454 раза

Re: включаю D, а не еду

Сообщение DenVer » 21 дек 2011, 15:07

Шевелить тоже можно до определенного момента))))
В какой то момент можно просто не завести, как говорится: болезнь может прогрессировать

Ответить

Вернуться в «Mitsubishi Pajero/Montero IV»