Страница 1 из 1

может быть повторюсь?загадочный Anti Lock

Добавлено: 27 июл 2006, 18:45
СаняOLD
Не пойму нефига!!!В режиме заднего привода постоянно моргает лампочка полного привода, но заметил, что при длительном нажатии тормозов загараеться антилок, в районе 40-50 секуннд наверно.И гасент после того как выключешь закжигание и заводишься.АБС вроде работает, в глинцу попадаю чувствую его, но мне кажеться не так уж добпросовестно работает.Может сменить чехлы на сиденьках??????????????????? ](*,)

Добавлено: 27 июл 2006, 19:03
Sibo
Лучше сменить прокладку :) , а ещё лучше поиском пройтись, более замусоленной темы даже не припомню.

Добавлено: 27 июл 2006, 19:06
СаняOLD
я уже их все обчитал,не могу подобрать свой случай!

Добавлено: 27 июл 2006, 19:20
Sibo
Тогда не понял,почему подобрать не можешь? Сколько раз уже писалось, что мигание переднего моста в режиме заднего привода говорит о неисправности:
1. датчика на раздатке
2.Датчика на мосту.
3.Об отсутствии вакума на сервоприводе выключения переднего моста.
4.О неисправности самого сервопривода
5.Клапанов управления вакумом.
Основные неисправности вроде перечислил, есть ещё варианты ( проводка, разъёмы и т.д.) но встречаются гораздо реже.Так что придётся провкрять практически всё по порядку, если конечно не хочешь х.забить на это мигание :D .

Re: может быть повторюсь?загадочный Anti Lock

Добавлено: 28 июл 2006, 06:46
Ronin
Саня писал(а):Не пойму нефига!!!В режиме заднего привода постоянно моргает лампочка полного привода, но заметил, что при длительном нажатии тормозов загараеться антилок, в районе 40-50 секуннд наверно.И гасент после того как выключешь закжигание и заводишься.АБС вроде работает, в глинцу попадаю чувствую его, но мне кажеться не так уж добпросовестно работает.Может сменить чехлы на сиденьках??????????????????? ](*,)
Ну это же моя темаааа!!! :lol: прям как у меня... я эту проблему уже ой как долго исправляю, лечу и делаю с помощью отзывчивых людей на этом форуме (спасибо им), начни отсюда, если остановишься там где и я, дальше будем устранять вместе эту балячку... http://www.pajero4x4.ru/bbs/phpBB2/view ... c&start=30

Удачи!

Добавлено: 28 июл 2006, 11:15
СаняOLD
мужик больщое спасибо!!! а если забить???

Добавлено: 04 авг 2006, 06:03
Ronin
Саня писал(а):мужик больщое спасибо!!! а если забить???
а не получиться, я вот тоже хотел забыть и забить, уж больно глаза мозолит... да и к тому же я еще и о зиме думаю, как никак трактор большой и вдруг на скользких участках вырубится АБС.. :shock:

Добавлено: 25 сен 2006, 21:04
СаняOLD
ты устранил поломку???я делал сегодня диагностику,показал ошибку 2 датчиков раздатки,ошибку датчика диф. заднего моста и 4 ошибки АВС.
их стерли и они не появлялись, ну это ничег не меняет. :twisted:

Добавлено: 26 сен 2006, 14:01
Ronin
Саня писал(а):ты устранил поломку???я делал сегодня диагностику,показал ошибку 2 датчиков раздатки,ошибку датчика диф. заднего моста и 4 ошибки АВС.
их стерли и они не появлялись, ну это ничег не меняет. :twisted:
еще в процессе :(

Re: может быть повторюсь?загадочный Anti Lock

Добавлено: 27 сен 2006, 12:57
san
Саня писал(а):В режиме заднего привода постоянно моргает лампочка полного привода, но заметил, что при длительном нажатии тормозов загараеться антилок, в районе 40-50 секуннд наверно.И гасент после того как выключешь закжигание и заводишься.
У меня картина была один в один, но... для выключения антилока я не глушил машину, просто включал раздатку (рука вперед!) и выключал (рука назад!), лампочка сразу тухла. А по миганию лампы полного привода: этот дефект исчез, сам собой исчез, правда это произошло после длительной езды по жаркому климату (выше 35 градусов), я на юга ездил, уезжал туда- лампа моргала, ехал назад - она потухла и теперь загорается токмо при включении полного привода. ИМХО, это как-то связано с замыканием некиих контактов в датчике и прекращением замыкания при полной просушке.

может быть повторюсь?загадочный Anti Lock

Добавлено: 29 сен 2006, 17:23
михась
лечица сия болячка элементарно:
моргающий полный привод:промывка,чистка контактов клапанов включения переднего моста.
ABS:попробуй почистить датчики и гребёнки.
Хотя ANTI LOCK у меня погас после починки полного привода.